<!DOCTYPE html>
<html lang="fi" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_61703 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="fi" href="https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/" />
<link rel="alternate" hreflang="dav" href="https://www.samediggi.fi/2021/12/21/samedikki-telefonguovddas-lea-gitta-22-12-31-12-2021/?lang=dav" />
<link rel="alternate" hreflang="an" href="https://www.samediggi.fi/2021/12/21/samitige-puhelinkuavdas-lii-kidda-22-12-31-12-2021/?lang=an" />
<link rel="alternate" hreflang="nuo" href="https://www.samediggi.fi/2021/12/21/saamteegg-telfonkooskos-lij-kidd-22-12-31-12-2021/?lang=nuo" />
<style type="text/css">@font-face { font-family: 'star'; src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.eot'); src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix') format('embedded-opentype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.woff') format('woff'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.ttf') format('truetype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.svg#star') format('svg'); font-weight: normal; font-style: normal;  } @font-face { font-family: 'WooCommerce'; src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot'); src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot?#iefix') format('embedded-opentype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff') format('woff'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.ttf') format('truetype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.svg#WooCommerce') format('svg'); font-weight: normal; font-style: normal;  } </style>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021 - Samediggi</title>
	<link rel="canonical" href="https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021" />
	<meta property="og:description" content="Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021" />
	<meta property="og:url" content="https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/" />
	<meta property="og:site_name" content="Samediggi" />
	<meta property="article:publisher" content="https://www.facebook.com/saamelaiskarajat/" />
	<meta property="article:published_time" content="2021-12-21T10:29:01+00:00" />
	<meta property="article:modified_time" content="2021-12-21T10:29:03+00:00" />
	<meta property="og:image" content="https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1199" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Saamelaiskaraja" />
	<meta name="twitter:site" content="@Saamelaiskaraja" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Sámediggi" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="1 minuutti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.samediggi.fi/#organization","name":"S\u00e1mediggi | Saamelaisk\u00e4r\u00e4j\u00e4t","url":"https://www.samediggi.fi/","sameAs":["https://www.facebook.com/saamelaiskarajat/","https://www.youtube.com/channel/UCAklOVRocVzAlJJYqLlhivQ","https://twitter.com/Saamelaiskaraja"],"logo":{"@type":"ImageObject","@id":"https://www.samediggi.fi/#logo","inLanguage":"fi","url":"https://www.samediggi.fi/wp-content/uploads/2018/03/Samediggilogo_vector-ilman-teksti\u00e4.png","contentUrl":"https://www.samediggi.fi/wp-content/uploads/2018/03/Samediggilogo_vector-ilman-teksti\u00e4.png","width":1297,"height":1297,"caption":"S\u00e1mediggi | Saamelaisk\u00e4r\u00e4j\u00e4t"},"image":{"@id":"https://www.samediggi.fi/#logo"}},{"@type":"WebSite","@id":"https://www.samediggi.fi/#website","url":"https://www.samediggi.fi/","name":"Samediggi","description":"Saamelaisk\u00e4r\u00e4j\u00e4t","publisher":{"@id":"https://www.samediggi.fi/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.samediggi.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#primaryimage","inLanguage":"fi","url":"https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano.jpg","contentUrl":"https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano.jpg","width":2048,"height":1199},{"@type":"WebPage","@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#webpage","url":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/","name":"Saamelaisk\u00e4r\u00e4jien puhelinvaihde on kiinni 22.12.-31.12.2021 - Samediggi","isPartOf":{"@id":"https://www.samediggi.fi/#website"},"primaryImageOfPage":{"@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#primaryimage"},"datePublished":"2021-12-21T10:29:01+00:00","dateModified":"2021-12-21T10:29:03+00:00","breadcrumb":{"@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.samediggi.fi/"},{"@type":"ListItem","position":2,"name":"Saamelaisk\u00e4r\u00e4jien puhelinvaihde on kiinni 22.12.-31.12.2021"}]},{"@type":"Article","@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#article","isPartOf":{"@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#webpage"},"author":{"@id":"https://www.samediggi.fi/#/schema/person/2c0ed4fe626fe0a85fb3868aee197d3d"},"headline":"Saamelaisk\u00e4r\u00e4jien puhelinvaihde on kiinni 22.12.-31.12.2021","datePublished":"2021-12-21T10:29:01+00:00","dateModified":"2021-12-21T10:29:03+00:00","mainEntityOfPage":{"@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#webpage"},"wordCount":14,"publisher":{"@id":"https://www.samediggi.fi/#organization"},"image":{"@id":"https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/#primaryimage"},"thumbnailUrl":"https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano.jpg","articleSection":["Uutiset"],"inLanguage":"fi"},{"@type":"Person","@id":"https://www.samediggi.fi/#/schema/person/2c0ed4fe626fe0a85fb3868aee197d3d","name":"S\u00e1mediggi","image":{"@type":"ImageObject","@id":"https://www.samediggi.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/fcefada367aa171a5f9c28703e9d7d31?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fcefada367aa171a5f9c28703e9d7d31?s=96&d=mm&r=g","caption":"S\u00e1mediggi"},"url":"https://www.samediggi.fi/author/johannaala/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Samediggi &raquo; syöte" href="https://www.samediggi.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samediggi &raquo; kommenttien syöte" href="https://www.samediggi.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Samediggi &raquo; iCal-syöte" href="https://www.samediggi.fi/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.samediggi.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.samediggi.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.samediggi.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.samediggi.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://www.samediggi.fi/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.samediggi.fi/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#EEEEEE;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
#lang_sel img, #lang_sel_list img, #lang_sel_footer img { display: inline; }
</style>
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.samediggi.fi/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.samediggi.fi/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://www.samediggi.fi/wp-content/uploads/dynamic_avia/avia-merged-styles-8b30a3e0bb6f5fabd918ecb8c43a254d---60dac398d0394.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.samediggi.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.8.2' id='accordions_js-js'></script>
<script type='text/javascript' src='//www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/uploads/dynamic_avia/avia-head-scripts-40871387b71b31ea190bb99fb1e1c5de---60dac398e54f8.js' id='avia-head-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.samediggi.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.samediggi.fi/wp-json/wp/v2/posts/61703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.samediggi.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.samediggi.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://www.samediggi.fi/?p=61703' />
<link rel="alternate" type="application/json+oembed" href="https://www.samediggi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samediggi.fi%2F2021%2F12%2F21%2Fsaamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samediggi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samediggi.fi%2F2021%2F12%2F21%2Fsaamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:64,65,1,18,66;" />
	<style>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</style>
	<style>
		
	#top #header .av-main-nav > li > a {
        border-color:  #098a8d !important;
	}

	.html_header_top .header_color .main_menu ul:first-child > li > ul, .html_header_top #top .header_color .avia_mega_div > .sub-menu {
		border-top-color: #098a8d !important;
     }  
		
	#top #wrap_all .av-main-nav ul > li > a {
		background-color: #098a8d !important;
	} 
									
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.samediggi.fi"><link rel="https://theeventscalendar.com/" href="https://www.samediggi.fi/wp-json/tribe/events/v1/" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Samediggi RSS2 Feed" href="https://www.samediggi.fi/feed/" />
<link rel="pingback" href="https://www.samediggi.fi/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.samediggi.fi/wp-content/themes/enfoldNEW/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.samediggi.fi/wp-content/uploads/2018/03/Samediggilogo_ilman-tekstiä.png" type="image/png">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script>		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 991px){
.container_wrap .main_menu {
   display: block !important;
}
	#advanced_menu_toggle{
	display:none;
}
	#advanced_menu_hide{
	display:none;
}
	.inner-container {
    margin-top: 80px;
}
	.responsive.html_mobile_menu_tablet #top #header_main > .container .main_menu .av-main-nav > li > a {

    display: none;

}
	#top #av-burger-menu-ul {
	padding: 80px 0 0 !important;
}
/*.av-burger-overlay-scroll {
	
	right: 0px;
	max-width: 350px;
	width: 100%;
		-webkit-transform: translateX(350px);
	transform: translateX(350px);
-webkit-transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
	transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
	background:#fff;
}
.av-burger-overlay .av-burger-overlay-scroll {
 right:0px;
}*/
.av-burger-overlay-bg {
	background: rgba(0,0,0,0.4);
}
	.html_av-overlay-full #top #wrap_all #av-burger-menu-ul li a {
	color: #000;
	line-height: 30px;
	font-size: 14px;
}
	.html_av-overlay-full #av-burger-menu-ul li {
	padding: 15px 0;
}
	#top #av-burger-menu-ul {
	vertical-align: top;
}
	.av-hamburger-inner, .av-hamburger-inner:before, .av-hamburger-inner:after{
	background: #000 !important;
}
}
.av-burger-overlay-scroll {
	width: 350px;
	right: 0;
	max-width: 100%;
	-webkit-transform: translateX(350px);
	transform: translateX(350px);
	-webkit-transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
	transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
}
 .av-burger-overlay-scroll {
	width: 350px;
	-webkit-transform: translateX(350px);
	transform: translateX(350px);
	 background:#fff;
}
.av-burger-overlay-active-delayed .av-burger-overlay-scroll {
	-webkit-transform: translateX(0);
	transform: translateX(0);
}
		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.6.4
Installed: enfoldNEW
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.6.4
aviaElementManager Version: 1.0.1
ML:1024-PU:48-PLA:23
WP:5.8.2
Compress: CSS:all theme files - JS:all theme files
Updates: disabled
PLAu:22
-->
</head>




<body id="top" class="post-template-default single single-post postid-61703 single-format-standard rtl_columns stretched helvetica-neue-websave helvetica_neue arial-websave arial theme-enfoldNEW woocommerce-no-js tribe-no-js avia-woocommerce-30" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_phone_active_left av_extra_header_active av_entry_id_61703'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_fi avia_current_lang'><a href='https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/'>	<span class='language_flag'><img title='Suomeksi' src='https://www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/res/flags/fi.png' alt='Suomeksi' /></span>	<span class='language_native'>Suomeksi</span>	<span class='language_translated'>Suomeksi</span>	<span class='language_code'>fi</span></a></li><li class='language_dav '><a href='https://www.samediggi.fi/2021/12/21/samedikki-telefonguovddas-lea-gitta-22-12-31-12-2021/?lang=dav'>	<span class='language_flag'><img title='Davvisámegillii' src='https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg' alt='Davvisámegillii' /></span>	<span class='language_native'>Davvisámegillii</span>	<span class='language_translated'>Davvisámegillii</span>	<span class='language_code'>dav</span></a></li><li class='language_an '><a href='https://www.samediggi.fi/2021/12/21/samitige-puhelinkuavdas-lii-kidda-22-12-31-12-2021/?lang=an'>	<span class='language_flag'><img title='Anarâškielân' src='https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg' alt='Anarâškielân' /></span>	<span class='language_native'>Anarâškielân</span>	<span class='language_translated'>Anarâškielân</span>	<span class='language_code'>an</span></a></li><li class='language_nuo '><a href='https://www.samediggi.fi/2021/12/21/saamteegg-telfonkooskos-lij-kidd-22-12-31-12-2021/?lang=nuo'>	<span class='language_flag'><img title='Nuõrttsääʹmǩiõʹlle' src='https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg' alt='Nuõrttsääʹmǩiõʹlle' /></span>	<span class='language_native'>Nuõrttsääʹmǩiõʹlle</span>	<span class='language_translated'>Nuõrttsääʹmǩiõʹlle</span>	<span class='language_code'>nuo</span></a></li><li class='language_en '><a href='https://www.samediggi.fi/?lang=en'>	<span class='language_flag'><img title='In English' src='https://www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='In English' /></span>	<span class='language_native'>In English</span>	<span class='language_translated'>In English</span>	<span class='language_code'>en</span></a></li></ul></nav><div class='phone-info '><span>Sámediggi | Saamelaiskäräjät | Sajos | FI-99870 INARI | tel +358-(0)10 839 3100 | info(at)samediggi.fi</span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <ul  class = 'menu-item cart_dropdown ' data-success='was added to the cart'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://www.samediggi.fi/ostoskori/'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter '>0</span><span class='avia_hidden_link_text'>Shopping Cart</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.samediggi.fi/'><img height="100" width="300" src='https://www.samediggi.fi/wp-content/uploads/2019/06/SD_logo_web.png' alt='Samediggi' title='' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://www.samediggi.fi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Etusivu</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3350" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaiset-info/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiset Suomessa</span></a></li>
	<li id="menu-item-51922" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.oktavuohta.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaistietoa opetukseen</span></a></li>
	<li id="menu-item-32189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/anna-palautetta/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Anna palautetta</span></a></li>
</ul>
</li>
<li id="menu-item-3376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://www.samediggi.fi/uutisia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ajankohtaista</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-51541" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/uutisia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Uutiset</span></a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/avoimet-tyopaikat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Avoimet työpaikat</span></a></li>
	<li id="menu-item-15658" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.samediggi.fi/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kalenteri</span></a></li>
	<li id="menu-item-51861" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/ajankohtaista/saamelaiskarajien-toimintaohjeet-koronavirustilanteessa/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjien toimintaohjeet koronavirustilanteessa</span></a></li>
	<li id="menu-item-49905" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaisten-totuus-ja-sovintokomissio/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaisten totuus- ja sovintokomissio</span></a></li>
	<li id="menu-item-60213" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaiskarajalain-muutos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjälain muutos</span></a></li>
</ul>
</li>
<li id="menu-item-4445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="https://www.samediggi.fi/ydintehtava/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjät</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3369" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/ydintehtava/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ydintehtävä</span></a></li>
	<li id="menu-item-8954" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaiskarajien-kokous/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjien kokous</span></a></li>
	<li id="menu-item-3402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/hallitus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hallitus</span></a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/puheenjohtaja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Puheenjohtaja</span></a></li>
	<li id="menu-item-3438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.samediggi.fi/lautakunnat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lautakunnat</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.samediggi.fi/lautakunnat/elinkeino-ja-oikeus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Elinkeino ja oikeus</span></a>
		<ul class="sub-menu">
			<li id="menu-item-4572" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/ihmisoikeuselinten-suositukset/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ihmisoikeuselinten suositukset</span></a></li>
		</ul>
</li>
		<li id="menu-item-3727" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/koulutus-ja-oppimateriaali/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Koulutus ja oppimateriaali</span></a></li>
		<li id="menu-item-3442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/kulttuuri/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kulttuuri</span></a></li>
		<li id="menu-item-3439" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/nuorisoneuvosto/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nuorisoneuvosto</span></a></li>
		<li id="menu-item-3443" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/saamen-kielineuvosto/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamen kielineuvosto</span></a></li>
		<li id="menu-item-3440" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/sosiaali-ja-terveys/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sosiaali ja terveys</span></a></li>
		<li id="menu-item-7157" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/vaalilautakunta/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vaalilautakunta</span></a></li>
	</ul>
</li>
	<li id="menu-item-3403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/organisaatio/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Organisaatio</span></a></li>
	<li id="menu-item-23402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FTy%C3%B6j%C3%A4rjestys" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjien työjärjestys</span></a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/vaalit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vaalit</span></a></li>
</ul>
</li>
<li id="menu-item-3436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://www.samediggi.fi/toiminta/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Toiminta</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-10600" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/elinkeino-ja-oikeus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Elinkeino, oikeus ja ympäristö</span></a></li>
	<li id="menu-item-57046" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/kansainvalinen-tyo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kansainvälinen työ</span></a></li>
	<li id="menu-item-20614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.samediggi.fi/toiminta/koulutus-ja-oppimateriaali/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Koulutus ja oppimateriaali</span></a>
	<ul class="sub-menu">
		<li id="menu-item-21629" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.samediggi.fi/oppimateriaalit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tilaa oppimateriaaleja</span></a></li>
	</ul>
</li>
	<li id="menu-item-9490" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/kulttuuri/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kulttuuri</span></a></li>
	<li id="menu-item-17572" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/nuoriso/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nuoriso</span></a></li>
	<li id="menu-item-17030" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/saamen-kieli/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamen kieli</span></a></li>
	<li id="menu-item-36969" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/sosiaali-ja-terveys/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sosiaali ja terveys</span></a></li>
	<li id="menu-item-6833" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaismusiikkikeskus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaismusiikkikeskus</span></a></li>
	<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelainen-lasten-kulttuurikeskus-mannu/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelainen lasten kulttuurikeskus Mánnu</span></a></li>
	<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/skabma-elokuvakeskus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Skábma Elokuvakeskus</span></a></li>
	<li id="menu-item-7161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/nuorten-taidetapahtuma/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaisnuorten taidetapahtuma</span></a></li>
</ul>
</li>
<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://www.samediggi.fi/meneillaan-olevat-hankkeet/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hankkeet</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3487" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/meneillaan-olevat-hankkeet/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meneillään olevat hankkeet</span></a></li>
	<li id="menu-item-3486" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/paattyneet-hankkeet/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Päättyneet hankkeet</span></a></li>
</ul>
</li>
<li id="menu-item-4470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://www.samediggi.fi/yhteystiedot/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yhteystiedot</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-9895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/yhteystiedot-yhdella-sivulla/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Henkilöstön yhteystiedot</span></a></li>
	<li id="menu-item-9896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/luottamushenkilot/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Luottamushenkilöt</span></a></li>
	<li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/laskutusosoite/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Laskutustiedot</span></a></li>
	<li id="menu-item-9897" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/media/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Media</span></a></li>
	<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/yhteystiedot/kaantajat-ja-tulkit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kääntäjät ja tulkit</span></a></li>
	<li id="menu-item-13305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/yhteystiedot/opastetut-kierrokset/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opastetut kierrokset</span></a></li>
	<li id="menu-item-19225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.samediggi.fi/tietosuoja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tietosuoja</span></a></li>
	<li id="menu-item-58088" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saavutettavuusseloste/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saavutettavuusseloste</span></a></li>
</ul>
</li>
<li id="menu-item-43515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-7"><a href="https://www.samediggi.fi/dokumentit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Dokumentit</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-7891" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FAloitteet%2C%20esitykset%2C%20lausunnot%20ja%20muut" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aloitteet, esitykset ja lausunnot</span></a></li>
	<li id="menu-item-7896" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FKertomukset%2C%20ohjelmat%20ja%20suunnitelmat" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kertomukset, ohjelmat ja suunnitelmat</span></a></li>
	<li id="menu-item-7895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FKokousasiakirjat" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kokousasiakirjat</span></a>
	<ul class="sub-menu">
		<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.samediggi.fi/2019/02/27/poytakirjojen-nahtavillapito/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Pöytäkirjojen nähtävilläpito</span></a></li>
	</ul>
</li>
	<li id="menu-item-17890" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FKulttuurim%C3%A4%C3%A4r%C3%A4raha" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kulttuurimääräraha</span></a></li>
	<li id="menu-item-8135" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FLomakkeet%2FPalkkio-%20ja%20matkalaskut%2FSuomeksi" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lomakkeet</span></a></li>
	<li id="menu-item-7897" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FTilastoja" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tilastoja</span></a></li>
	<li id="menu-item-43516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kaikki dokumentit</span></a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-33-fi" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-fi wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-top-level menu-item-top-level-8"><a title="Suomeksi" href="https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img
            class="wpml-ls-flag"
            src="https://www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/res/flags/fi.png"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="fi">Suomeksi</span></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-wpml-ls-33-dav" class="menu-item-language menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-dav wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Davvisámegillii" href="https://www.samediggi.fi/2021/12/21/samedikki-telefonguovddas-lea-gitta-22-12-31-12-2021/?lang=dav" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img
            class="wpml-ls-flag"
            src="https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="dav">Davvisámegillii</span></span></a></li>
	<li id="menu-item-wpml-ls-33-an" class="menu-item-language menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-an wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Anarâškielân" href="https://www.samediggi.fi/2021/12/21/samitige-puhelinkuavdas-lii-kidda-22-12-31-12-2021/?lang=an" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img
            class="wpml-ls-flag"
            src="https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="an">Anarâškielân</span></span></a></li>
	<li id="menu-item-wpml-ls-33-nuo" class="menu-item-language menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-nuo wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Nuõrttsääʹmǩiõʹlle" href="https://www.samediggi.fi/2021/12/21/saamteegg-telfonkooskos-lij-kidd-22-12-31-12-2021/?lang=nuo" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img
            class="wpml-ls-flag"
            src="https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg"
            alt=""
            
            
    /><span class="wpml-ls-native" lang="nuo">Nuõrttsääʹmǩiõʹlle</span></span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://www.samediggi.fi/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;input type='hidden' name='lang' value='fi' /&gt;&lt;/form&gt;" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color empty_title  title_container'><div class='container'><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" ><span class="trail-before"><span class="breadcrumb-title">Olet tässä:</span></span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.samediggi.fi" title="Samediggi" rel="home" class="trail-begin"><span itemprop="name">Etusivu</span></a><span itemprop="position" class="hidden">1</span></span></span> <span class="sep">/</span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.samediggi.fi/category/uutiset/"><span itemprop="name">Uutiset</span></a><span itemprop="position" class="hidden">2</span></span></span> <span class="sep">/</span> <span class="trail-end">Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-category-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-61703 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-61703 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><a href="https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-1030x603.jpg"  title="IMG_7652-Pano" ><img width="845" height="321" src="https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-845x321.jpg" class="wp-image-38545 avia-img-lazy-loading-38545 attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/' rel='bookmark' title='Permanent Link: Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021'>Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >21.12.2021</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://www.samediggi.fi/category/uutiset/" rel="tag">Uutiset</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link"  itemprop="author" ><span class="author"><span class="fn"><a href="https://www.samediggi.fi/author/johannaala/" title="Kirjoittanut: Sámediggi" rel="author">Sámediggi</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" >
<p>Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021</p>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Share on Facebook" href='https://www.facebook.com/sharer.php?u=https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/&#038;t=Saamelaisk%C3%A4r%C3%A4jien%20puhelinvaihde%20on%20kiinni%2022.12.-31.12.2021' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook' rel="noopener"><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Share on Twitter" href='https://twitter.com/share?text=Saamelaisk%C3%A4r%C3%A4jien%20puhelinvaihde%20on%20kiinni%2022.12.-31.12.2021&#038;url=https://www.samediggi.fi/?p=61703' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter' rel="noopener"><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Share by Mail" href='mailto:?subject=Saamelaisk%C3%A4r%C3%A4jien%20puhelinvaihde%20on%20kiinni%2022.12.-31.12.2021&#038;body=https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
				<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
						<span itemprop='url'>https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano.jpg</span>
						<span itemprop='height'>1199</span>
						<span itemprop='width'>2048</span>
				</span>
				<span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
						<span itemprop='name'>Sámediggi</span>
						<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
							<span itemprop='url'>https://www.samediggi.fi/wp-content/uploads/2019/06/SD_logo_web.png</span>
						 </span>
				</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Sámediggi</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-12-21T12:29:01+02:00" >2021-12-21 12:29:01</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-12-21 12:29:03</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021</span></span></span></article><div class='single-big'></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="newsbox-3" class="widget clearfix newsbox"><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Saamelaiskäräjät toivottaa rauhallista joulua ja onnellista uutta vuotta 2022' href='https://www.samediggi.fi/2021/12/21/saamelaiskarajat-toivottaa-rauhallista-joulua-ja-onnellista-uutta-vuotta-2022/'><span class='news-thumb '><img width="36" height="36" src="https://www.samediggi.fi/wp-content/uploads/2021/12/Kuva1_Ellen-Margaret-Gaup-Juuso-36x36.jpg" class="wp-image-61720 avia-img-lazy-loading-61720 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2021/12/Kuva1_Ellen-Margaret-Gaup-Juuso-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2021/12/Kuva1_Ellen-Margaret-Gaup-Juuso-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2021/12/Kuva1_Ellen-Margaret-Gaup-Juuso-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2021/12/Kuva1_Ellen-Margaret-Gaup-Juuso-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2021/12/Kuva1_Ellen-Margaret-Gaup-Juuso-300x300.jpg 300w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Saamelaiskäräjät toivottaa rauhallista joulua ja onnellista uutta vuotta 2022<span class='news-time'>21.12.2021 - 13:10</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Saamelaiskäräjät vastustaa Lapin paliskunnan alueen kaivostoimintaan tähtääviä hankkeita' href='https://www.samediggi.fi/2021/12/21/saamelaiskarajat-vastustaa-lapin-paliskunnan-alueen-kaivostoimintaan-tahtaavia-hankkeita/'><span class='news-thumb '><img width="36" height="36" src="https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-36x36.jpg" class="wp-image-61748 avia-img-lazy-loading-61748 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-300x300.jpg 300w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Saamelaiskäräjät vastustaa Lapin paliskunnan alueen kaivostoimintaan tähtääviä hankkeita<span class='news-time'>21.12.2021 - 13:00</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021' href='https://www.samediggi.fi/2021/12/21/saamelaiskarajien-puhelinvaihde-on-kiinni-22-12-31-12-2021/'><span class='news-thumb '><img width="36" height="36" src="https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-36x36.jpg" class="wp-image-38545 avia-img-lazy-loading-38545 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2019/12/IMG_7652-Pano-300x300.jpg 300w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Saamelaiskäräjien puhelinvaihde on kiinni 22.12.-31.12.2021<span class='news-time'>21.12.2021 - 12:29</span></strong></a></li></ul><span class="seperator extralight-border"></span></section><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Categories</h3>
			<ul>
					<li class="cat-item cat-item-95"><a href="https://www.samediggi.fi/category/avoimet-tyopaikat/">Avoimet työpaikat</a>
</li>
	<li class="cat-item cat-item-244"><a href="https://www.samediggi.fi/category/elinkeino-ja-oikeus/">Elinkeino ja oikeus</a>
</li>
	<li class="cat-item cat-item-1571"><a href="https://www.samediggi.fi/category/kansainvaliset-asiat/">Kansainväliset asiat</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://www.samediggi.fi/category/kokoukset/">Kokoukset</a>
</li>
	<li class="cat-item cat-item-1454"><a href="https://www.samediggi.fi/category/koronavirus/">Koronavirus</a>
</li>
	<li class="cat-item cat-item-180"><a href="https://www.samediggi.fi/category/koulutus-ja-oppimateriaali/">Koulutus ja oppimateriaali</a>
</li>
	<li class="cat-item cat-item-262"><a href="https://www.samediggi.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://www.samediggi.fi/category/nuoriso/">Nuoriso</a>
</li>
	<li class="cat-item cat-item-1559"><a href="https://www.samediggi.fi/category/oppimateriaalit/">Oppimateriaalit</a>
</li>
	<li class="cat-item cat-item-124"><a href="https://www.samediggi.fi/category/puheet/">Puheet</a>
</li>
	<li class="cat-item cat-item-1467"><a href="https://www.samediggi.fi/category/saamelainen-lastenkulttuukeskus-mannu/">Saamelainen lastenkulttuukeskus Mánnu</a>
</li>
	<li class="cat-item cat-item-1486"><a href="https://www.samediggi.fi/category/blogisarja-saamelaiset-sote-uudistuksessa/">Saamelaiset sote-uudistuksessa</a>
</li>
	<li class="cat-item cat-item-1567"><a href="https://www.samediggi.fi/category/saamelaiskarajalaki/">Saamelaiskäräjälaki</a>
</li>
	<li class="cat-item cat-item-1580"><a href="https://www.samediggi.fi/category/elinkeino-ja-oikeus/saamelaismatkailu/">Saamelaismatkailu</a>
</li>
	<li class="cat-item cat-item-1437"><a href="https://www.samediggi.fi/category/saamelaisnuorten-taidetapahtuma/">Saamelaisnuorten taidetapahtuma</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.samediggi.fi/category/saamelaisten-kansallispaiva/">Saamelaisten kansallispäivä</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.samediggi.fi/category/sami-giellagaldu/">Sámi Giellagáldu</a>
</li>
	<li class="cat-item cat-item-243"><a href="https://www.samediggi.fi/category/sosiaali-ja-terveys/">Sosiaali ja terveys</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://www.samediggi.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://www.samediggi.fi/category/totuus-ja-sovintoprosessi/">Totuus- ja sovintoprosessi</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.samediggi.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://www.samediggi.fi/category/uutisia-saamen-kieliasioista/">Uutisia saamen kieliasioista</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.samediggi.fi/category/vaalilautakunnan-tiedotteet/">Vaalilautakunnan tiedotteet</a>
</li>
			</ul>

			<span class="seperator extralight-border"></span></section><section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Archives</h3>
			<ul>
					<li><a href='https://www.samediggi.fi/2021/12/'>joulukuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/11/'>marraskuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/10/'>lokakuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/09/'>syyskuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/08/'>elokuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/07/'>heinäkuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/06/'>kesäkuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/05/'>toukokuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/04/'>huhtikuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/03/'>maaliskuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/02/'>helmikuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2021/01/'>tammikuu 2021</a></li>
	<li><a href='https://www.samediggi.fi/2020/12/'>joulukuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/11/'>marraskuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/10/'>lokakuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/09/'>syyskuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/08/'>elokuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/07/'>heinäkuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/06/'>kesäkuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/05/'>toukokuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/04/'>huhtikuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/03/'>maaliskuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/02/'>helmikuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/01/'>tammikuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2019/12/'>joulukuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/11/'>marraskuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/10/'>lokakuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/09/'>syyskuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/08/'>elokuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/07/'>heinäkuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/06/'>kesäkuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/05/'>toukokuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/04/'>huhtikuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/03/'>maaliskuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/02/'>helmikuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/01/'>tammikuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2018/12/'>joulukuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/11/'>marraskuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/10/'>lokakuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/09/'>syyskuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/08/'>elokuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/07/'>heinäkuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/06/'>kesäkuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/05/'>toukokuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/04/'>huhtikuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/03/'>maaliskuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/02/'>helmikuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/01/'>tammikuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2017/11/'>marraskuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/09/'>syyskuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/08/'>elokuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/06/'>kesäkuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/05/'>toukokuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/04/'>huhtikuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/03/'>maaliskuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2016/06/'>kesäkuu 2016</a></li>
	<li><a href='https://www.samediggi.fi/2015/08/'>elokuu 2015</a></li>
	<li><a href='https://www.samediggi.fi/2012/01/'>tammikuu 2012</a></li>
	<li><a href='https://www.samediggi.fi/2011/02/'>helmikuu 2011</a></li>
	<li><a href='https://www.samediggi.fi/2011/01/'>tammikuu 2011</a></li>
			</ul>

			<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="text-16" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-14" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-12" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-17" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

	
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Sámediggi | Saamelaiskäräjät<br>Menesjärventie 2 A, FI-99870 INARI<br>Puhelinvaihde: +358 (0) 10 839 3100<br>Virallinen sähköposti Saamelaiskäräjille: info(at)samediggi.fi<br><br> <a href=" https://www.samediggi.fi/yhteystiedot-yhdella-sivulla/">Henkilöstön yhteystiedot »</a><br> <a href="https://www.samediggi.fi/laskutusosoite/">Laskutustiedot »</a><br> <a href=" https://www.samediggi.fi/tietosuoja/">Tietosuoja »</a><br><a href=" https://www.samediggi.fi/saavutettavuusseloste/">Saavutettavuusseloste »</a><br><br>Seuraa meitä sosiaalisessa mediassa<br> <a href="https://www.facebook.com/saamelaiskarajat" target="blank"><img src="https://www.samediggi.fi/wp-content/uploads/2018/03/facebook.png" class="some-logo"></a>  <a href="https://twitter.com/Saamelaiskaraja/" target="blank"><img src="https://www.samediggi.fi/wp-content/uploads/2018/03/twitter.png" class="some-logo"></a> </span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/saamelaiskarajat' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook' rel="noopener"><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target="_blank" aria-label="Link to Twitter" href='https://twitter.com/Saamelaiskaraja' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter' rel="noopener"><span class='avia_hidden_link_text'>Twitter</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.samediggi.fi/2021/12/20/saamelaiskarajien-vaalilautakunta-ilmoittaa-haettavaksi-vaalilautakunnan-sihteerin-tehtavan/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Saamelaiskäräjien vaalilautakunta ilmoittaa haettavaksi vaalilautakunnan sihteerin...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.samediggi.fi/wp-content/uploads/2019/06/Valggat-3_Samediggi-80x80.jpg" class="wp-image-28468 avia-img-lazy-loading-28468 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2019/06/Valggat-3_Samediggi-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2019/06/Valggat-3_Samediggi-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2019/06/Valggat-3_Samediggi-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2019/06/Valggat-3_Samediggi-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2019/06/Valggat-3_Samediggi-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.samediggi.fi/2021/12/21/saamelaiskarajat-vastustaa-lapin-paliskunnan-alueen-kaivostoimintaan-tahtaavia-hankkeita/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-80x80.jpg" class="wp-image-61748 avia-img-lazy-loading-61748 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2021/12/MicrosoftTeams-image-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Saamelaiskäräjät vastustaa Lapin paliskunnan alueen kaivostoimintaan tähtääviä...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.samediggi.fi/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.samediggi.fi/wp-content/themes/enfoldNEW/framework/';
    avia_framework_globals.installedAt = 'https://www.samediggi.fi/wp-content/themes/enfoldNEW/';
    avia_framework_globals.ajaxurl = 'https://www.samediggi.fi/wp-admin/admin-ajax.php?lang=fi';
/* ]]> */ 
</script>
 
 <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seuraava","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesMin":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty","today":"T\u00e4n\u00e4\u00e4n","clear":"\ufeffTyhjenn\u00e4"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"N\u00e4yt\u00e4 ostoskori","cart_url":"https:\/\/www.samediggi.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_85aa8a555a2051b74cd7664caac2b15d-fi","fragment_name":"wc_fragments_85aa8a555a2051b74cd7664caac2b15d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.0.9' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.11.6' id='wcml-front-scripts-js'></script>
<script type='text/javascript' id='cart-widget-js-extra'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"0","force_reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.11.6' id='cart-widget-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/uploads/dynamic_avia/avia-footer-scripts-bcdf4027f385d6ada43886b6a1e5a729---60dac399d8907.js' id='avia-footer-scripts-js'></script>

<script type='text/javascript'>
			
	(function($) {
					
			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					
			var analytics_code = "\n<!-- Global site tag (gtag.js) - Google Analytics -->\n<script id='google_analytics_script' class='google_analytics_scripts' async src='https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-115199620-1'><\/script>\n<script class='google_analytics_scripts' type='text\/javascript'>\nwindow.dataLayer = window.dataLayer || [];\nfunction gtag(){dataLayer.push(arguments);}\ngtag('js', new Date());\ngtag('config', 'UA-115199620-1', { 'anonymize_ip': true });\n<\/script>\n".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e) 
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
//						window['ga-disable-UA-115199620-1'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});
			
			$('html').trigger( 'avia-cookie-settings-changed' );
						
	})( jQuery );
				
</script></body>
</html><!-- WP Fastest Cache file was created in 0.52220106124878 seconds, on 24-12-21 2:42:37 --><!-- via php -->