<!DOCTYPE html>
<html lang="fi" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky_disabled html_header_shrinking_disabled html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_51994 av-cookies-no-cookie-consent av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<link rel="alternate" hreflang="fi" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/" />
<link rel="alternate" hreflang="an" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-samitige-oppamateriaalcallen/?lang=an" />
<link rel="alternate" hreflang="dav" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-samedikki-oahppamaterialacallin/?lang=dav" />
<link rel="alternate" hreflang="nuo" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-saamteegg-mattmateriaalpiisren/?lang=nuo" />
<style type="text/css">@font-face { font-family: 'star'; src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.eot'); src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix') format('embedded-opentype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.woff') format('woff'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.ttf') format('truetype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/star.svg#star') format('svg'); font-weight: normal; font-style: normal;  } @font-face { font-family: 'WooCommerce'; src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot'); src: url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot?#iefix') format('embedded-opentype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff') format('woff'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.ttf') format('truetype'), 	  url('https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.svg#WooCommerce') format('svg'); font-weight: normal; font-style: normal;  } </style>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi - Samediggi</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi - Samediggi" />
	<meta property="og:description" content="Saamelaiskäräjien hallitus nimitti kokouksessaan 10.12.2020 kasvatustieteiden maisteri Petra Kuuvan oppimateriaalisihteerin virkaan. Määräaikaan mennessä virkaan tuli kolme hakemusta. Kuuva aloittaa tehtävässä vuoden 2021 alussa pitkäaikaisen oppimateriaalisihteerin Hannu Kangasniemen jäädessä eläkkeelle. Kuuva on aiemmin työskennellyt pitkään inarinsaamenkielisen opetuksen ja inarinsaamen kielen opettajana eri luokka-asteilla esiopetuksesta toisen asteen koulutukseen, ja viimeksi Saamelaiskäräjillä kielipesäohjaajana sekä sitä aiemmin saamenkielisen lastenmateriaalihankkeen [&hellip;]" />
	<meta property="og:url" content="https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/" />
	<meta property="og:site_name" content="Samediggi" />
	<meta property="article:publisher" content="https://www.facebook.com/saamelaiskarajat/" />
	<meta property="article:published_time" content="2020-12-14T11:24:15+00:00" />
	<meta property="article:modified_time" content="2020-12-14T12:06:12+00:00" />
	<meta property="og:image" content="https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="834" />
	<meta property="fb:app_id" content="422691298508654" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-1.jpg" />
	<meta name="twitter:creator" content="@Saamelaiskaraja" />
	<meta name="twitter:site" content="@Saamelaiskaraja" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sámediggi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuutti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.samediggi.fi/#organization","name":"S\u00e1mediggi | Saamelaisk\u00e4r\u00e4j\u00e4t","url":"https://www.samediggi.fi/","sameAs":["https://www.facebook.com/saamelaiskarajat/","https://www.youtube.com/channel/UCAklOVRocVzAlJJYqLlhivQ","https://twitter.com/Saamelaiskaraja"],"logo":{"@type":"ImageObject","@id":"https://www.samediggi.fi/#logo","inLanguage":"fi","url":"https://www.samediggi.fi/wp-content/uploads/2018/03/Samediggilogo_vector-ilman-teksti\u00e4.png","width":1297,"height":1297,"caption":"S\u00e1mediggi | Saamelaisk\u00e4r\u00e4j\u00e4t"},"image":{"@id":"https://www.samediggi.fi/#logo"}},{"@type":"WebSite","@id":"https://www.samediggi.fi/#website","url":"https://www.samediggi.fi/","name":"Samediggi","description":"Saamelaisk\u00e4r\u00e4j\u00e4t","publisher":{"@id":"https://www.samediggi.fi/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.samediggi.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#primaryimage","inLanguage":"fi","url":"https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126.jpg","width":2048,"height":834},{"@type":"WebPage","@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#webpage","url":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/","name":"Petra Kuuva Saamelaisk\u00e4r\u00e4jien oppimateriaalisihteeriksi - Samediggi","isPartOf":{"@id":"https://www.samediggi.fi/#website"},"primaryImageOfPage":{"@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#primaryimage"},"datePublished":"2020-12-14T11:24:15+00:00","dateModified":"2020-12-14T12:06:12+00:00","inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/"]}]},{"@type":"Article","@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#article","isPartOf":{"@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#webpage"},"author":{"@id":"https://www.samediggi.fi/#/schema/person/2c0ed4fe626fe0a85fb3868aee197d3d"},"headline":"Petra Kuuva Saamelaisk\u00e4r\u00e4jien oppimateriaalisihteeriksi","datePublished":"2020-12-14T11:24:15+00:00","dateModified":"2020-12-14T12:06:12+00:00","mainEntityOfPage":{"@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#webpage"},"publisher":{"@id":"https://www.samediggi.fi/#organization"},"image":{"@id":"https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/#primaryimage"},"articleSection":"Koulutus ja oppimateriaali,Uutiset","inLanguage":"fi"},{"@type":"Person","@id":"https://www.samediggi.fi/#/schema/person/2c0ed4fe626fe0a85fb3868aee197d3d","name":"S\u00e1mediggi","image":{"@type":"ImageObject","@id":"https://www.samediggi.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/fcefada367aa171a5f9c28703e9d7d31?s=96&d=mm&r=g","caption":"S\u00e1mediggi"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Samediggi &raquo; syöte" href="https://www.samediggi.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samediggi &raquo; kommenttien syöte" href="https://www.samediggi.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Samediggi &raquo; iCal-syöte" href="https://www.samediggi.fi/events/?ical=1" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.samediggi.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.samediggi.fi/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.samediggi.fi/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.samediggi.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.samediggi.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.samediggi.fi/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpblog-post-layouts-block-style-css'  href='https://www.samediggi.fi/wp-content/plugins/wp-blog-post-layouts/includes/assets/css/build.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.samediggi.fi/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.samediggi.fi/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#EEEEEE;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
#lang_sel img, #lang_sel_list img, #lang_sel_footer img { display: inline; }
</style>
<link rel='stylesheet' id='wpblog-post-layouts-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.samediggi.fi/wp-content/plugins/wp-blog-post-layouts/includes/assets/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://www.samediggi.fi/wp-content/uploads/dynamic_avia/avia-merged-styles-bfb510b5e61d883887da06b1535fcfd1---5fbf4a0a43021.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.samediggi.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.5.3' id='accordions_js-js'></script>
<script type='text/javascript' src='//www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/uploads/dynamic_avia/avia-head-scripts-40871387b71b31ea190bb99fb1e1c5de---5fbf4a0a526a7.js' id='avia-head-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.samediggi.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.samediggi.fi/wp-json/wp/v2/posts/51994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.samediggi.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.samediggi.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.7.1" />
<link rel='shortlink' href='https://www.samediggi.fi/?p=51994' />
<link rel="alternate" type="application/json+oembed" href="https://www.samediggi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samediggi.fi%2F2020%2F12%2F14%2Fpetra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samediggi.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samediggi.fi%2F2020%2F12%2F14%2Fpetra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.6 stt:64,65,1,18,66;" />
	<style>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</style>
	<style>
		
	#top #header .av-main-nav > li > a {
        border-color:  #098a8d !important;
	}

	.html_header_top .header_color .main_menu ul:first-child > li > ul, .html_header_top #top .header_color .avia_mega_div > .sub-menu {
		border-top-color: #098a8d !important;
     }  
		
	#top #wrap_all .av-main-nav ul > li > a {
		background-color: #098a8d !important;
	} 
									
	</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.samediggi.fi"><link rel="https://theeventscalendar.com/" href="https://www.samediggi.fi/wp-json/tribe/events/v1/" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Samediggi RSS2 Feed" href="https://www.samediggi.fi/feed/" />
<link rel="pingback" href="https://www.samediggi.fi/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.samediggi.fi/wp-content/themes/enfoldNEW/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.samediggi.fi/wp-content/uploads/2018/03/Samediggilogo_ilman-tekstiä.png" type="image/png">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script>		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 991px){
.container_wrap .main_menu {
   display: block !important;
}
	#advanced_menu_toggle{
	display:none;
}
	#advanced_menu_hide{
	display:none;
}
	.inner-container {
    margin-top: 80px;
}
	.responsive.html_mobile_menu_tablet #top #header_main > .container .main_menu .av-main-nav > li > a {

    display: none;

}
	#top #av-burger-menu-ul {
	padding: 80px 0 0 !important;
}
/*.av-burger-overlay-scroll {
	
	right: 0px;
	max-width: 350px;
	width: 100%;
		-webkit-transform: translateX(350px);
	transform: translateX(350px);
-webkit-transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
	transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
	background:#fff;
}
.av-burger-overlay .av-burger-overlay-scroll {
 right:0px;
}*/
.av-burger-overlay-bg {
	background: rgba(0,0,0,0.4);
}
	.html_av-overlay-full #top #wrap_all #av-burger-menu-ul li a {
	color: #000;
	line-height: 30px;
	font-size: 14px;
}
	.html_av-overlay-full #av-burger-menu-ul li {
	padding: 15px 0;
}
	#top #av-burger-menu-ul {
	vertical-align: top;
}
	.av-hamburger-inner, .av-hamburger-inner:before, .av-hamburger-inner:after{
	background: #000 !important;
}
}
.av-burger-overlay-scroll {
	width: 350px;
	right: 0;
	max-width: 100%;
	-webkit-transform: translateX(350px);
	transform: translateX(350px);
	-webkit-transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
	transition: all 0.5s cubic-bezier(0.75,0,0.25,1);
}
 .av-burger-overlay-scroll {
	width: 350px;
	-webkit-transform: translateX(350px);
	transform: translateX(350px);
	 background:#fff;
}
.av-burger-overlay-active-delayed .av-burger-overlay-scroll {
	-webkit-transform: translateX(0);
	transform: translateX(0);
}
		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.samediggi.fi/wp-content/themes/enfoldNEW/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.6.4
Installed: enfoldNEW
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.6.4
aviaElementManager Version: 1.0.1
ML:1024-PU:47-PLA:23
WP:5.5.3
Compress: CSS:all theme files - JS:all theme files
Updates: disabled
PLAu:22
-->
</head>




<body id="top" class="post-template-default single single-post postid-51994 single-format-standard rtl_columns stretched helvetica-neue-websave helvetica_neue open_sans theme-enfoldNEW woocommerce-no-js tribe-no-js avia-woocommerce-30" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky_disabled av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_phone_active_left av_extra_header_active av_entry_id_51994'>
		
			      <div class='container'>
			      <nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul class='avia_wpml_language_switch avia_wpml_language_switch_extra'><li class='language_fi avia_current_lang'><a href='https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/'>	<span class='language_flag'><img title='Suomi' src='https://www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/res/flags/fi.png' alt='Suomi' /></span>	<span class='language_native'>Suomi</span>	<span class='language_translated'>Suomi</span>	<span class='language_code'>fi</span></a></li><li class='language_en '><a href='https://www.samediggi.fi/?lang=en'>	<span class='language_flag'><img title='English' src='https://www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png' alt='English' /></span>	<span class='language_native'>English</span>	<span class='language_translated'>englanti</span>	<span class='language_code'>en</span></a></li><li class='language_an '><a href='https://www.samediggi.fi/2020/12/14/petra-kuuva-samitige-oppamateriaalcallen/?lang=an'>	<span class='language_flag'><img title='Anarâškielân' src='https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg' alt='Anarâškielân' /></span>	<span class='language_native'>Anarâškielân</span>	<span class='language_translated'>Anarâškielân</span>	<span class='language_code'>an</span></a></li><li class='language_dav '><a href='https://www.samediggi.fi/2020/12/14/petra-kuuva-samedikki-oahppamaterialacallin/?lang=dav'>	<span class='language_flag'><img title='Davvisámegillii' src='https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg' alt='Davvisámegillii' /></span>	<span class='language_native'>Davvisámegillii</span>	<span class='language_translated'>Davvisámegillii</span>	<span class='language_code'>dav</span></a></li><li class='language_nuo '><a href='https://www.samediggi.fi/2020/12/14/petra-kuuva-saamteegg-mattmateriaalpiisren/?lang=nuo'>	<span class='language_flag'><img title='Nuõrttsäämas' src='https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg' alt='Nuõrttsäämas' /></span>	<span class='language_native'>Nuõrttsäämas</span>	<span class='language_translated'>Nuõrttsäämas</span>	<span class='language_code'>nuo</span></a></li></ul></nav><div class='phone-info '><span>Sámediggi | Saamelaiskäräjät | Sajos | FI-99870 INARI | tel +358-(0)10 839 3100 | info(at)samediggi.fi</span></div>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <ul  class = 'menu-item cart_dropdown ' data-success='was added to the cart'><li class='cart_dropdown_first'><a class='cart_dropdown_link' href='https://www.samediggi.fi/ostoskori/'><span aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><span class='av-cart-counter '>0</span><span class='avia_hidden_link_text'>Shopping Cart</span></a><!--<span class='cart_subtotal'><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>--><div class='dropdown_widget dropdown_widget_cart'><div class='avia-arrow'></div><div class="widget_shopping_cart_content"></div></div></li></ul><div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.samediggi.fi/'><img height="100" width="300" src='https://www.samediggi.fi/wp-content/uploads/2019/06/SD_logo_web.png' alt='Samediggi' title='' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-3312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://www.samediggi.fi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Etusivu</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3350" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaiset-info/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiset Suomessa</span></a></li>
	<li id="menu-item-51922" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.oktavuohta.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaistietoa opetukseen</span></a></li>
	<li id="menu-item-32189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/anna-palautetta/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Anna palautetta</span></a></li>
</ul>
</li>
<li id="menu-item-3376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://www.samediggi.fi/uutisia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ajankohtaista</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-51541" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/uutisia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Uutiset</span></a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/avoimet-tyopaikat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Avoimet työpaikat</span></a></li>
	<li id="menu-item-15658" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.samediggi.fi/events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kalenteri</span></a></li>
	<li id="menu-item-51862" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/tietoa-koronaviruksesta-saamen-kielilla/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tietoa koronaviruksesta saamen kielillä</span></a></li>
	<li id="menu-item-51861" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/ajankohtaista/saamelaiskarajien-toimintaohjeet-koronavirustilanteessa/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjien toimintaohjeet koronavirustilanteessa</span></a></li>
</ul>
</li>
<li id="menu-item-4445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="https://www.samediggi.fi/ydintehtava/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjät</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3369" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/ydintehtava/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ydintehtävä</span></a></li>
	<li id="menu-item-8954" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaiskarajien-kokous/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjien kokous</span></a></li>
	<li id="menu-item-3402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/hallitus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hallitus</span></a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/puheenjohtaja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Puheenjohtaja</span></a></li>
	<li id="menu-item-3438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.samediggi.fi/lautakunnat/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lautakunnat</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.samediggi.fi/lautakunnat/elinkeino-ja-oikeus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Elinkeino ja oikeus</span></a>
		<ul class="sub-menu">
			<li id="menu-item-4572" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/ihmisoikeuselinten-suositukset/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ihmisoikeuselinten suositukset</span></a></li>
		</ul>
</li>
		<li id="menu-item-3727" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/koulutus-ja-oppimateriaali/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Koulutus ja oppimateriaali</span></a></li>
		<li id="menu-item-3442" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/kulttuuri/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kulttuuri</span></a></li>
		<li id="menu-item-3439" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/nuorisoneuvosto/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nuorisoneuvosto</span></a></li>
		<li id="menu-item-3443" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/saamen-kielineuvosto/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamen kielineuvosto</span></a></li>
		<li id="menu-item-3440" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/sosiaali-ja-terveys/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sosiaali ja terveys</span></a></li>
		<li id="menu-item-7157" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/lautakunnat/vaalilautakunta/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vaalilautakunta</span></a></li>
	</ul>
</li>
	<li id="menu-item-3403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/organisaatio/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Organisaatio</span></a></li>
	<li id="menu-item-23402" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FTy%C3%B6j%C3%A4rjestys" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaiskäräjien työjärjestys</span></a></li>
	<li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelainen-parlamentaarinen-neuvosto/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelainen parlamentaarinen neuvosto</span></a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/vaalit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Vaalit</span></a></li>
</ul>
</li>
<li id="menu-item-3436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://www.samediggi.fi/toiminta/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Toiminta</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-10600" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/elinkeino-ja-oikeus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Elinkeino, oikeus ja ympäristö</span></a></li>
	<li id="menu-item-20614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.samediggi.fi/toiminta/koulutus-ja-oppimateriaali/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Koulutus ja oppimateriaali</span></a>
	<ul class="sub-menu">
		<li id="menu-item-21629" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.samediggi.fi/oppimateriaalit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tilaa oppimateriaalia</span></a></li>
	</ul>
</li>
	<li id="menu-item-9490" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/kulttuuri/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kulttuuri</span></a></li>
	<li id="menu-item-17572" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/nuoriso/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nuoriso</span></a></li>
	<li id="menu-item-17030" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/saamen-kieli/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamen kieli</span></a></li>
	<li id="menu-item-36969" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/sosiaali-ja-terveys/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sosiaali ja terveys</span></a></li>
	<li id="menu-item-6833" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaismusiikkikeskus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaismusiikkikeskus</span></a></li>
	<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelainen-lasten-kulttuurikeskus-mannu/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelainen lasten kulttuurikeskus Mánnu</span></a></li>
	<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/skabma-elokuvakeskus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Skábma Elokuvakeskus</span></a></li>
	<li id="menu-item-7161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/toiminta/nuorten-taidetapahtuma/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nuorten taidetapahtuma</span></a></li>
	<li id="menu-item-49905" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/saamelaisten-totuus-ja-sovintokomissio/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Saamelaisten totuus- ja sovintokomissio</span></a></li>
</ul>
</li>
<li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://www.samediggi.fi/meneillaan-olevat-hankkeet/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Hankkeet</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3487" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/meneillaan-olevat-hankkeet/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Meneillään olevat hankkeet</span></a></li>
	<li id="menu-item-3486" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/paattyneet-hankkeet/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Päättyneet hankkeet</span></a></li>
</ul>
</li>
<li id="menu-item-4470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://www.samediggi.fi/yhteystiedot/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yhteystiedot</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-9895" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/yhteystiedot-yhdella-sivulla/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Yhteystiedot yhdellä sivulla</span></a></li>
	<li id="menu-item-9896" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/luottamushenkilot/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Luottamushenkilöt</span></a></li>
	<li id="menu-item-9894" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/laskutusosoite/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Laskutustiedot</span></a></li>
	<li id="menu-item-9897" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/media/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Media</span></a></li>
	<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/yhteystiedot/kaantajat-ja-tulkit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kääntäjät ja tulkit</span></a></li>
	<li id="menu-item-13305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.samediggi.fi/yhteystiedot/opastetut-kierrokset/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opastetut kierrokset</span></a></li>
	<li id="menu-item-19225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.samediggi.fi/tietosuoja/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tietosuoja</span></a></li>
</ul>
</li>
<li id="menu-item-43515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-7"><a href="https://www.samediggi.fi/dokumentit/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Dokumentit</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-7891" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FAloitteet%2C%20esitykset%2C%20lausunnot%20ja%20muut" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aloitteet, esitykset ja lausunnot</span></a></li>
	<li id="menu-item-7896" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FKertomukset%2C%20ohjelmat%20ja%20suunnitelmat" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kertomukset, ohjelmat ja suunnitelmat</span></a></li>
	<li id="menu-item-7895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FKokousasiakirjat" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kokousasiakirjat</span></a>
	<ul class="sub-menu">
		<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.samediggi.fi/2019/02/27/poytakirjojen-nahtavillapito/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Pöytäkirjojen nähtävilläpito</span></a></li>
	</ul>
</li>
	<li id="menu-item-17890" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FKulttuurim%C3%A4%C3%A4r%C3%A4raha" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kulttuurimääräraha</span></a></li>
	<li id="menu-item-8135" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FLomakkeet%2FPalkkio-%20ja%20matkalaskut%2FSuomeksi" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">LOMAKKEET</span></a></li>
	<li id="menu-item-7897" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/?f=Dokumenttipankki%2FTilastoja" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tilastoja</span></a></li>
	<li id="menu-item-43516" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dokumentit.solinum.fi/samediggi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kaikki dokumentit</span></a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-33-fi" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-fi wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-top-level menu-item-top-level-8"><a title="Suomi" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img class="wpml-ls-flag" src="https://www.samediggi.fi/wp-content/plugins/sitepress-multilingual-cms/res/flags/fi.png" alt=""><span class="wpml-ls-native" lang="fi">Suomi</span></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-wpml-ls-33-an" class="menu-item-language menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-an wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Anarâškielân" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-samitige-oppamateriaalcallen/?lang=an" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img class="wpml-ls-flag" src="https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg" alt=""><span class="wpml-ls-native" lang="an">Anarâškielân</span></span></a></li>
	<li id="menu-item-wpml-ls-33-dav" class="menu-item-language menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-dav wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Davvisámegillii" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-samedikki-oahppamaterialacallin/?lang=dav" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img class="wpml-ls-flag" src="https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg" alt=""><span class="wpml-ls-native" lang="dav">Davvisámegillii</span></span></a></li>
	<li id="menu-item-wpml-ls-33-nuo" class="menu-item-language menu-item wpml-ls-slot-33 wpml-ls-item wpml-ls-item-nuo wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="Nuõrttsäämas" href="https://www.samediggi.fi/2020/12/14/petra-kuuva-saamteegg-mattmateriaalpiisren/?lang=nuo" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img class="wpml-ls-flag" src="https://www.samediggi.fi/wp-content/uploads/flags/An_lippu.jpg" alt=""><span class="wpml-ls-native" lang="nuo">Nuõrttsäämas</span></span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://www.samediggi.fi/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;input type='hidden' name='lang' value='fi' /&gt;&lt;/form&gt;" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='0'>

	<div class='stretch_full container_wrap alternate_color light_bg_color empty_title  title_container'><div class='container'><div class="breadcrumb breadcrumbs avia-breadcrumbs"><div class="breadcrumb-trail" ><span class="trail-before"><span class="breadcrumb-title">Olet tässä:</span></span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.samediggi.fi" title="Samediggi" rel="home" class="trail-begin"><span itemprop="name">Etusivu</span></a><span itemprop="position" class="hidden">1</span></span></span> <span class="sep">/</span> <span  itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" ><span  itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" ><a itemprop="url" href="https://www.samediggi.fi/category/koulutus-ja-oppimateriaali/"><span itemprop="name">Koulutus ja oppimateriaali</span></a><span itemprop="position" class="hidden">2</span></span></span> <span class="sep">/</span> <span class="trail-end">Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi</span></div></div></div></div>
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-category-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-51994 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-51994 post type-post status-publish format-standard has-post-thumbnail hentry category-koulutus-ja-oppimateriaali category-uutiset'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" ><a href="https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-1030x419.jpg"  title="DSC01179-6" ><img width="845" height="321" src="https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-845x321.jpg" class="wp-image-52001 avia-img-lazy-loading-52001 attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/' rel='bookmark' title='Permanent Link: Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi'>Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >14.12.2020</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="https://www.samediggi.fi/category/koulutus-ja-oppimateriaali/" rel="tag">Koulutus ja oppimateriaali</a>, <a href="https://www.samediggi.fi/category/uutiset/" rel="tag">Uutiset</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link"  itemprop="author" ><span class="author"><span class="fn"><a href="https://www.samediggi.fi/author/johannaala/" title="Kirjoittanut: Sámediggi" rel="author">Sámediggi</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>Saamelaiskäräjien hallitus nimitti kokouksessaan 10.12.2020 kasvatustieteiden maisteri Petra Kuuvan oppimateriaalisihteerin virkaan. Määräaikaan mennessä virkaan tuli kolme hakemusta. Kuuva aloittaa tehtävässä vuoden 2021 alussa pitkäaikaisen oppimateriaalisihteerin Hannu Kangasniemen jäädessä eläkkeelle.</p>
<p>Kuuva on aiemmin työskennellyt pitkään inarinsaamenkielisen opetuksen ja inarinsaamen kielen opettajana eri luokka-asteilla esiopetuksesta toisen asteen koulutukseen, ja viimeksi Saamelaiskäräjillä kielipesäohjaajana sekä sitä aiemmin saamenkielisen lastenmateriaalihankkeen suunnittelijana.</p>
<p>Kuuva on iloinen saadessaan aloittaa työt saamenkielisten oppimateriaalien parissa. &#8211; On hyvä tunne päästä tekemään oppimateriaalityötä osana laajaa verkostoa ja osaavaa toimistoa. Hannun tekemä pitkäaikainen työ on hyvä pohja jatkaa merkityksellistä ja tärkeää työtä. Suurella sydämellä otan tämän innostavan työn vastaan, sanoo Kuuva.</p>
<p>Oppimateriaalisihteerin tehtävänä on valmistella saamenkielisen oppimateriaalin tuottamista koskevia asioita, toimia koulutus- ja oppimateriaalilautakunnan ja saamelaisten koulutusasiain yhteistyöelimen esittelijänä, sihteerinä ja valmistelijana oppimateriaaliasioissa sekä toimeenpanna lautakunnan, yhteistyöelimen, Saamelaiskäräjien hallituksen ja käräjien kokouksen tekemät toimialansa päätökset.</p>
<p>Oppimateriaalisihteeri seuraa ja hallinnoi oppimateriaalimäärärahan käyttöä ja materiaalihankkeita, valvoo määräaikaisten oppimateriaalityöntekijöiden työtä, huolehtii oppimateriaalihankkeiden toimitustyöstä, avustaa käräjien puheenjohtajaa toimialaansa kuuluvissa tehtävissä sekä pitää yhteyttä muihin saamelaisorganisaatioihin yli rajojen ja eri viranomaisiin.</p>
<p><a href="https://www.samediggi.fi/toiminta/koulutus-ja-oppimateriaali/">Koulutus ja oppimateriaali</a></p>
<h5><strong>Lisätietoja</strong></h5>
<p>Hallintopäällikkö Pia Ruotsala-Kangasniemi, 010 839 3106 / 040 726 2688, pia.ruotsala(at)samediggi.fi</p>
<p>Koulutussihteeri Ulla Aikio-Puoskari, 010 839 3112 / 040 767 3101, ulla-aikio-puoskari(at)samediggi.fi</p>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Share on Facebook" href='https://www.facebook.com/sharer.php?u=https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/&#038;t=Petra%20Kuuva%20Saamelaisk%C3%A4r%C3%A4jien%20oppimateriaalisihteeriksi' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Share on Twitter" href='https://twitter.com/share?text=Petra%20Kuuva%20Saamelaisk%C3%A4r%C3%A4jien%20oppimateriaalisihteeriksi&#038;url=https://www.samediggi.fi/?p=51994' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Share by Mail" href='mailto:?subject=Petra%20Kuuva%20Saamelaisk%C3%A4r%C3%A4jien%20oppimateriaalisihteeriksi&#038;body=https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
				<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" >
						<span itemprop='url'>https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126.jpg</span>
						<span itemprop='height'>834</span>
						<span itemprop='width'>2048</span>
				</span>
				<span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
						<span itemprop='name'>Sámediggi</span>
						<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
							<span itemprop='url'>https://www.samediggi.fi/wp-content/uploads/2019/06/SD_logo_web.png</span>
						 </span>
				</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Sámediggi</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-12-14T13:24:15+02:00" >2020-12-14 13:24:15</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-12-14 14:06:12</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi</span></span></span></article><div class='single-big'></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="newsbox-3" class="widget clearfix newsbox"><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi' href='https://www.samediggi.fi/2020/12/14/petra-kuuva-saamelaiskarajien-oppimateriaalisihteeriksi/'><span class='news-thumb '><img width="36" height="36" src="https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-36x36.jpg" class="wp-image-52001 avia-img-lazy-loading-52001 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2020/12/DSC01179-6-e1607943343126-300x300.jpg 300w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Petra Kuuva Saamelaiskäräjien oppimateriaalisihteeriksi<span class='news-time'>14.12.2020 - 13:24</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Suomen valtion tulisi kantaa esitettyä vahvemmin vastuuta alkuperäiskansan hyvinvoinnista' href='https://www.samediggi.fi/2020/12/11/suomen-valtion-tulisi-kantaa-esitettya-vahvemmin-vastuuta-alkuperaiskansan-hyvinvoinnista/'><span class='news-thumb '><img width="36" height="36" src="https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-36x36.jpg" class="wp-image-28560 avia-img-lazy-loading-28560 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-300x300.jpg 300w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Suomen valtion tulisi kantaa esitettyä vahvemmin vastuuta alkuperäiskansan hyvinvoinnista<span class='news-time'>11.12.2020 - 08:35</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Leo Aikio inarinsaamelaisasiain neuvottelukunnan puheenjohtajaksi' href='https://www.samediggi.fi/2020/12/09/leo-aikio-inarinsaamelaisasiain-neuvottelukunnan-puheenjohtajaksi/'><span class='news-thumb '><img width="36" height="36" src="https://www.samediggi.fi/wp-content/uploads/2020/12/Leo-Aikio_Kuva_Ville-Riiko-Fofonoff_Saamelaiskarajat-36x36.jpg" class="wp-image-51897 avia-img-lazy-loading-51897 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2020/12/Leo-Aikio_Kuva_Ville-Riiko-Fofonoff_Saamelaiskarajat-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2020/12/Leo-Aikio_Kuva_Ville-Riiko-Fofonoff_Saamelaiskarajat-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2020/12/Leo-Aikio_Kuva_Ville-Riiko-Fofonoff_Saamelaiskarajat-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2020/12/Leo-Aikio_Kuva_Ville-Riiko-Fofonoff_Saamelaiskarajat-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2020/12/Leo-Aikio_Kuva_Ville-Riiko-Fofonoff_Saamelaiskarajat-300x300.jpg 300w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Leo Aikio inarinsaamelaisasiain neuvottelukunnan puheenjohtajaksi<span class='news-time'>9.12.2020 - 09:45</span></strong></a></li></ul><span class="seperator extralight-border"></span></section><section id="categories-2" class="widget clearfix widget_categories"><h3 class="widgettitle">Categories</h3>
			<ul>
					<li class="cat-item cat-item-95"><a href="https://www.samediggi.fi/category/avoimet-tyopaikat/">Avoimet työpaikat</a>
</li>
	<li class="cat-item cat-item-244"><a href="https://www.samediggi.fi/category/elinkeino-ja-oikeus/">Elinkeino ja oikeus</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://www.samediggi.fi/category/kokoukset/">Kokoukset</a>
</li>
	<li class="cat-item cat-item-1454"><a href="https://www.samediggi.fi/category/koronavirus/">Koronavirus</a>
</li>
	<li class="cat-item cat-item-180"><a href="https://www.samediggi.fi/category/koulutus-ja-oppimateriaali/">Koulutus ja oppimateriaali</a>
</li>
	<li class="cat-item cat-item-262"><a href="https://www.samediggi.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://www.samediggi.fi/category/nuoriso/">Nuoriso</a>
</li>
	<li class="cat-item cat-item-124"><a href="https://www.samediggi.fi/category/puheet/">Puheet</a>
</li>
	<li class="cat-item cat-item-1467"><a href="https://www.samediggi.fi/category/saamelainen-lastenkulttuukeskus-mannu/">Saamelainen lastenkulttuukeskus Mánnu</a>
</li>
	<li class="cat-item cat-item-1486"><a href="https://www.samediggi.fi/category/blogisarja-saamelaiset-sote-uudistuksessa/">Saamelaiset sote-uudistuksessa</a>
</li>
	<li class="cat-item cat-item-1437"><a href="https://www.samediggi.fi/category/saamelaisnuorten-taidetapahtuma/">Saamelaisnuorten taidetapahtuma</a>
</li>
	<li class="cat-item cat-item-255"><a href="https://www.samediggi.fi/category/saamelaisten-kansallispaiva/">Saamelaisten kansallispäivä</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.samediggi.fi/category/sami-giellagaldu/">Sámi Giellagáldu</a>
</li>
	<li class="cat-item cat-item-243"><a href="https://www.samediggi.fi/category/sosiaali-ja-terveys/">Sosiaali ja terveys</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://www.samediggi.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://www.samediggi.fi/category/totuus-ja-sovintoprosessi/">Totuus- ja sovintoprosessi</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.samediggi.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://www.samediggi.fi/category/uutisia-saamen-kieliasioista/">Uutisia saamen kieliasioista</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.samediggi.fi/category/vaalilautakunnan-tiedotteet/">Vaalilautakunnan tiedotteet</a>
</li>
			</ul>

			<span class="seperator extralight-border"></span></section><section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Archives</h3>
			<ul>
					<li><a href='https://www.samediggi.fi/2020/12/'>joulukuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/11/'>marraskuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/10/'>lokakuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/09/'>syyskuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/08/'>elokuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/07/'>heinäkuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/06/'>kesäkuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/05/'>toukokuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/04/'>huhtikuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/03/'>maaliskuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/02/'>helmikuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2020/01/'>tammikuu 2020</a></li>
	<li><a href='https://www.samediggi.fi/2019/12/'>joulukuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/11/'>marraskuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/10/'>lokakuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/09/'>syyskuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/08/'>elokuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/07/'>heinäkuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/06/'>kesäkuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/05/'>toukokuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/04/'>huhtikuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/03/'>maaliskuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/02/'>helmikuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2019/01/'>tammikuu 2019</a></li>
	<li><a href='https://www.samediggi.fi/2018/12/'>joulukuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/11/'>marraskuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/10/'>lokakuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/09/'>syyskuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/08/'>elokuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/07/'>heinäkuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/06/'>kesäkuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/05/'>toukokuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/04/'>huhtikuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/03/'>maaliskuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/02/'>helmikuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2018/01/'>tammikuu 2018</a></li>
	<li><a href='https://www.samediggi.fi/2017/11/'>marraskuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/09/'>syyskuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/08/'>elokuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/06/'>kesäkuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/05/'>toukokuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/04/'>huhtikuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2017/03/'>maaliskuu 2017</a></li>
	<li><a href='https://www.samediggi.fi/2016/06/'>kesäkuu 2016</a></li>
	<li><a href='https://www.samediggi.fi/2015/08/'>elokuu 2015</a></li>
	<li><a href='https://www.samediggi.fi/2012/01/'>tammikuu 2012</a></li>
	<li><a href='https://www.samediggi.fi/2011/02/'>helmikuu 2011</a></li>
	<li><a href='https://www.samediggi.fi/2011/01/'>tammikuu 2011</a></li>
			</ul>

			<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fourth  first el_before_av_one_fourth'><section id="text-16" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-14" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-12" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fourth  el_after_av_one_fourth  el_before_av_one_fourth '><section id="text-17" class="widget clearfix widget_text">			<div class="textwidget"></div>
		<span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

	
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Sámediggi | Saamelaiskäräjät<br>Sajos<br>FI-99870 INARI<br>tel +358 (0) 10 839 3100<br>info(at)samediggi.fi<br><br> <a href=" https://www.samediggi.fi/yhteystiedot-yhdella-sivulla/">Yhteystiedot »</a><br> <a href="https://www.samediggi.fi/laskutusosoite/">Laskutustiedot »</a><br> <a href=" https://www.samediggi.fi/tietosuoja/">Tietosuoja »</a><br><br>Seuraa meitä sosiaalisessa mediassa<br> <a href="https://www.facebook.com/saamelaiskarajat" target="blank"><img src="https://www.samediggi.fi/wp-content/uploads/2018/03/facebook.png" class="some-logo"></a>  <a href="https://twitter.com/Saamelaiskaraja/" target="blank"><img src="https://www.samediggi.fi/wp-content/uploads/2018/03/twitter.png" class="some-logo"></a> </span>

                        <ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/saamelaiskarajat' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target="_blank" aria-label="Link to Twitter" href='https://twitter.com/Saamelaiskaraja' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Twitter</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.samediggi.fi/2020/12/11/suomen-valtion-tulisi-kantaa-esitettya-vahvemmin-vastuuta-alkuperaiskansan-hyvinvoinnista/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Suomen valtion tulisi kantaa esitettyä vahvemmin vastuuta alkuperäiskansan...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-80x80.jpg" class="wp-image-28560 avia-img-lazy-loading-28560 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-80x80.jpg 80w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-36x36.jpg 36w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-180x180.jpg 180w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-100x100.jpg 100w, https://www.samediggi.fi/wp-content/uploads/2019/06/IMG_6613-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.samediggi.fi/wp-content/themes/enfoldNEW/framework/';
    avia_framework_globals.installedAt = 'https://www.samediggi.fi/wp-content/themes/enfoldNEW/';
    avia_framework_globals.ajaxurl = 'https://www.samediggi.fi/wp-admin/admin-ajax.php?lang=fi';
/* ]]> */ 
</script>
 
 <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesMin":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","currentText":"T\u00e4n\u00e4\u00e4n","closeText":"Tehty","today":"T\u00e4n\u00e4\u00e4n","clear":"\ufeffTyhjenn\u00e4"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/admin-bar.min.js?ver=5.5.3' id='admin-bar-js'></script>
<script type='text/javascript' id='ccfm-admin-bar-js-extra'>
/* <![CDATA[ */
var ccfm = {"ajax_url":"https:\/\/www.samediggi.fi\/wp-admin\/admin-ajax.php","nonce":"a76a29e3fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/clear-cache-for-widgets/js/admin-bar.js?ver=1.5' id='ccfm-admin-bar-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"N\u00e4yt\u00e4 ostoskori","cart_url":"https:\/\/www.samediggi.fi\/ostoskori\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_85aa8a555a2051b74cd7664caac2b15d-fi","fragment_name":"wc_fragments_85aa8a555a2051b74cd7664caac2b15d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/wp-blog-post-layouts/includes/assets/js/frontend.js?ver=1.0.5' id='wpblog-post-layouts-public-script-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.10.3' id='wcml-front-scripts-js'></script>
<script type='text/javascript' id='cart-widget-js-extra'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"0","force_reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.10.3' id='cart-widget-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.samediggi.fi/wp-content/uploads/dynamic_avia/avia-footer-scripts-5caaa59e91337ac3e84ebd012168e3dc---5fbf4a0b2cd8d.js' id='avia-footer-scripts-js'></script>

<script type='text/javascript'>
			
	(function($) {
					
			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					
			var analytics_code = "\n<!-- Global site tag (gtag.js) - Google Analytics -->\n<script id='google_analytics_script' class='google_analytics_scripts' async src='https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-115199620-1'><\/script>\n<script class='google_analytics_scripts' type='text\/javascript'>\nwindow.dataLayer = window.dataLayer || [];\nfunction gtag(){dataLayer.push(arguments);}\ngtag('js', new Date());\ngtag('config', 'UA-115199620-1', { 'anonymize_ip': true });\n<\/script>\n".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e) 
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
//						window['ga-disable-UA-115199620-1'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});
			
			$('html').trigger( 'avia-cookie-settings-changed' );
						
	})( jQuery );
				
</script></body>
</html><!-- WP Fastest Cache file was created in 0.44976305961609 seconds, on 14-12-20 14:19:02 --><!-- need to refresh to see cached version -->